Odkaz
  • Conrad
  • Môj účet

    Prihlásenie / Registrácia

  • Nákupný košík

  • Výpredaj - prezrite si najnovšiu akčnú ponuku! Výpredaj - prezrite si najnovšiu akčnú ponuku!
  • Naša ponuka

    Naša ponuka

    Conrad Sourcing Platform
    Akcie
    Výpredaj
    Novinky
    Najpredávanejšie produkty
    Články
  • Značky

    Odporúčané značky

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Služby

    Služby pre firmy

    eProcurement
    Cenový dopyt
    Produkty mimo náš katalóg
    Kalibračná služba
    Termínované objednávky
  • Naše produkty
  • Môj účet
  • Záložky
  • Odhlásiť
Conrad
Domov
Multimédiá Telefóny Systémové telefóny Systémové telefóny VoIP

Auerswald COMfortel 1400IP systémový telefón, VoIP handsfree, konektor na slúchadlá dotykový farebný displej čierna

EAN:
Označenie výrobcu:
Objednávacie číslo:
Moderný kancelársky telefón s veľkým displejom, klávesnicou, funkčnými tlačidlami a slúchadlom na štíhlej základni. Ideálny pre podnikateľské prostredie.
Moderný kancelársky telefón s veľkým displejom, klávesnicou, funkčnými tlačidlami a slúchadlom na štíhlej základni. Ideálny pre podnikateľské prostredie.
Auerswald
Datasheety: (PDF)
Deutsch (Deutschland)
Nie je k dispozícii


Nahlásiť právny incident
  • Hlavné benefity
  • Technické parametre
  • Na stiahnutie
  • Popis
  • Súvisiaci

Hlavné benefity

Auerswald COMfortel 1400IP

  • 8,9 cm (3,5 ") dotykový farebný displej
  • Nastaviteľný uhol telefónu
  • Ukladací priestor: Micro SD / SDHC karta (odporúča sa až 8 GB)
  • Záznamník je voliteľný

Technické parametre

Kategória výrobku

systémový telefón, VoIP

Vlastnosti

handsfree

konektor na slúchadlá

Typ displeja

dotykový farebný displej

Osvetlenie klávesnice

nie

Telefónny záznamník

voliteľný

Handsfree

áno

Záznamy v telefónnom zozname

10000

Farba

čierna

UKCA

Nie je relevantné

Na stiahnutie

Datasheet

Deutsch (Deutschland)

Datasheet 1300680 Auerswald COMfortel 1400IP systémový telefón, VoIP handsfree, konektor na slúchadlá dotykový farebný displej čierna

Návod na obsluhu a bezpečnostné pokyny

Deutsch (Deutschland)

Návod na obsluhu a bezpečnostné pokyny 1300680 Auerswald COMfortel 1400IP systémový telefón, VoIP handsfree, konektor na slúchadlá dotykový farebný displej čierna

Popis

COMfortel 1400 IP vás nenúti robiť systémové rozhodnutia, pretože sa jedná o skutočný hybridný telefón VoIP. Môže byť použitý ako systémový telefón na Auerswald IP PBX a ako štandardný SIP telefón na soft PBX alebo IP Centrex riešenia od rôznych výrobcov a poskytovateľov. Bez ohľadu na to, ktoré riešenie si vyberiete, model COMfortel 1400 IP sa jednoducho zmestí.

COMfortel 1400 IP je možné ovládať pomocou tlačidiel a smerovej klávesnice, ale tiež pomocou smartfónu pomocou dotykovej funkcie 3,5-palcového displeja. Má desať programovateľných tlačidiel so vstavanými stavovými LED diódami, ktorým je možné priradiť funkcie systému, jednodotykovej voľby a SIP.

Pri každodennom používaní presviedča COMfortel 1400 IP s vynikajúcou širokopásmovou kvalitou hlasu (HD Voice). Ponúka výrazne zlepšenú zrozumiteľnosť reči, aj keď má komunikačný partner iba konvenčný telefón s úzkopásmovým kódovaním reči - skutočnou inováciou * v tejto produktovej oblasti.

Po aktivácii voliteľnej funkcie prostredníctvom strediska Auerswald Upgrade Center je možné e-maily, kalendár a kontaktné údaje ľahko synchronizovať prostredníctvom služby push z vášho účtu Google ™, z TelekomCloud, Apple® iCloud alebo z účtu Microsoft® Exchange.

Integrovaný odkazovač a podpora IP kamier sa ľahko aktivujú za nízku tarifu. COMfortel 1400 IP ponúka samostatné rozhranie pre pripojenie štandardných náhlavných súprav. LED integrovaná v hornej časti kapoty displeja signalizuje hovory a správy v hlasovej schránke.

Tento všestranný telefón má dokonca možnosť pripevnenia na stenu: jednoducho odnímte pätky krytu, ktoré sa používajú na nastavenie sklonu pri inštalácii ako stolné zariadenie, a COMfortel 1400 IP sa dá nainštalovať vertikálne.

Tento text bol preložený strojovo.

Prevedenie

  • IP-Merkmale:100 účtov, deliteľné pre 10 poskytovateľov, max. 1 účet ako systémový telefón Auerswald
  • dátum a čas poľa Busy Lamp Field (BLF) cez NTP
  • autentifikácia digestáciou (MD5)
  • ľahká integrácia ako externé rozšírenie cez internet
  • vysoká kvalita hlasu vďaka potlačeniu ozveny a generovaniu pohodlného hluku (CNG)
  • integrovaný HTTP / HTTPS webový server
  • Integrovaný klient VPN
  • Hromadná inštalácia prostredníctvom zabezpečovacieho servera (HTTP, HTTPS a TFTP)
  • Prioritizácia jazykových balíkov (Diff Serv)
  • Kompatibilita SIP podľa RFC 3261
  • Napájanie cez Ethernet (PoE - Power over Ethernet)
  • STUN ( UDP over NAT)
  • Vytáčanie tónov počas hovoru podľa RFC 2833
  • Zabezpečenie transportnej vrstvy (TLS)
  • Podpora IP kamier1 Šifrovaný prenos hlasových dát (SRTP) podľa RFC 3711 a RFC 4568
  • Šifrovaná signalizácia (SIPS) podľa RFC 3261
  • VLAN Podpora podľa IEEE 802.1q
  • VoIP kodek G.722
  • (širokopásmové) s podporou hardvéru, napr. B. Riešenia COMpact 3000, Asterisk alebo IP Centrex
  • VoIP kodeky G.711μ-Law / a-Law a iLBC
  • Predvoľba kodeku VoIP.
  • AndroidTM-Betriebssystem:Alfanumerická klávesnica Android pomocou dotykového displeja
  • Jednoduché prispôsobenie pomocou zakúpených alebo samostatne napísaných aplikácií
  • Jednoduchá synchronizácia1 vrátane tlačenia kalendárových a kontaktných údajov, ako aj e-mailov s Microsoft® Exchange, službami Google ™, Apple® iCloud a TelekomCloud
  • Inovatívny koncept obsluhy s dotykom a tlačidlami.
  • System- und Komfortmerkmale:Zobrazenie volacích čísel (CLIP) a mien (CNIP) z miestneho a centrálneho telefónneho zoznamu telefónneho systému Auerswald
  • Automatické osvetlenie pozadia s nastaviteľným jasom a časom zapnutia
  • Kvalitu hlasu HD v režime slúchadla a hands-free
  • Je možné načítať jednotlivé obrázky na pozadí a zvonenia
  • Zvonenie, slúchadlo a hlasitosť bez použitia rúk možno nastaviť samostatne
  • Umelé rozšírenie šírky pásma hlasu pre neustále zlepšenú kvalitu a zrozumiteľnosť reči
  • Stlmenie mikrofónu
  • Uhol sklonu telefónu nastaviteľný v 3 úrovniach
  • Online vyhľadávanie mien (spätné vyhľadávanie), so systémami IP-PBX
  • Programovateľné funkčné tlačidlá (10), 2 úrovne
  • Funkcia úspory energie
  • Telefónny zoznam, 10 000 záznamov lokálne v telefóne
  • Zámok telefónu, stále možné núdzové volania
  • Montáž na stôl a na stenu
  • Prístup do centrálneho telefónneho zoznamu telefónneho systému Auerswald.
  • Anrufbeantworterfunktion*:Aktiváciu a presmerovanie správ je možné ovládať na diaľku.
  • Oznamy (25) a správy (250)
  • Najlepšia kvalita zvuku vďaka nekomprimovanému nahrávaniu
  • Jednoduchá aktivácia pomocou funkčných tlačidiel
  • Funkcia nahrávania a diktovania hovorov (hlasová poznámka)
  • Prijímanie a oznamovanie hovorov v závislosti od typu a čísla hovoru. (* V stredisku Auerswald Upgrade Center sa vyžaduje voliteľná aktivácia funkcie).
  • Unterstützte Kommunikations-Plattformen:Séria COMpact 3000 (bez systémových funkcií)
  • COMpact 5010 VoIP, 5020 VoIP COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19 ”COMmander Business, Business 19”
  • Asteriskové riešenia
  • IP Riešenia Centrex, hostovaná PBX Soft-PBX.

Popis

COMfortel 1400 IP vás nenúti robiť systémové rozhodnutia, pretože sa jedná o skutočný hybridný telefón VoIP. Môže byť použitý ako systémový telefón na Auerswald IP PBX a ako štandardný SIP telefón na soft PBX alebo IP Centrex riešenia od rôznych výrobcov a poskytovateľov. Bez ohľadu na to, ktoré riešenie si vyberiete, model COMfortel 1400 IP sa jednoducho zmestí.

COMfortel 1400 IP je možné ovládať pomocou tlačidiel a smerovej klávesnice, ale tiež pomocou smartfónu pomocou dotykovej funkcie 3,5-palcového displeja. Má desať programovateľných tlačidiel so vstavanými stavovými LED diódami, ktorým je možné priradiť funkcie systému, jednodotykovej voľby a SIP.

Pri každodennom používaní presviedča COMfortel 1400 IP s vynikajúcou širokopásmovou kvalitou hlasu (HD Voice). Ponúka výrazne zlepšenú zrozumiteľnosť reči, aj keď má komunikačný partner iba konvenčný telefón s úzkopásmovým kódovaním reči - skutočnou inováciou * v tejto produktovej oblasti.

Po aktivácii voliteľnej funkcie prostredníctvom strediska Auerswald Upgrade Center je možné e-maily, kalendár a kontaktné údaje ľahko synchronizovať prostredníctvom služby push z vášho účtu Google ™, z TelekomCloud, Apple® iCloud alebo z účtu Microsoft® Exchange.

Integrovaný odkazovač a podpora IP kamier sa ľahko aktivujú za nízku tarifu. COMfortel 1400 IP ponúka samostatné rozhranie pre pripojenie štandardných náhlavných súprav. LED integrovaná v hornej časti kapoty displeja signalizuje hovory a správy v hlasovej schránke.

Tento všestranný telefón má dokonca možnosť pripevnenia na stenu: jednoducho odnímte pätky krytu, ktoré sa používajú na nastavenie sklonu pri inštalácii ako stolné zariadenie, a COMfortel 1400 IP sa dá nainštalovať vertikálne.

Tento text bol preložený strojovo.

Prevedenie

  • IP-Merkmale:100 účtov, deliteľné pre 10 poskytovateľov, max. 1 účet ako systémový telefón Auerswald
  • dátum a čas poľa Busy Lamp Field (BLF) cez NTP
  • autentifikácia digestáciou (MD5)
  • ľahká integrácia ako externé rozšírenie cez internet
  • vysoká kvalita hlasu vďaka potlačeniu ozveny a generovaniu pohodlného hluku (CNG)
  • integrovaný HTTP / HTTPS webový server
  • Integrovaný klient VPN
  • Hromadná inštalácia prostredníctvom zabezpečovacieho servera (HTTP, HTTPS a TFTP)
  • Prioritizácia jazykových balíkov (Diff Serv)
  • Kompatibilita SIP podľa RFC 3261
  • Napájanie cez Ethernet (PoE - Power over Ethernet)
  • STUN ( UDP over NAT)
  • Vytáčanie tónov počas hovoru podľa RFC 2833
  • Zabezpečenie transportnej vrstvy (TLS)
  • Podpora IP kamier1 Šifrovaný prenos hlasových dát (SRTP) podľa RFC 3711 a RFC 4568
  • Šifrovaná signalizácia (SIPS) podľa RFC 3261
  • VLAN Podpora podľa IEEE 802.1q
  • VoIP kodek G.722
  • (širokopásmové) s podporou hardvéru, napr. B. Riešenia COMpact 3000, Asterisk alebo IP Centrex
  • VoIP kodeky G.711μ-Law / a-Law a iLBC
  • Predvoľba kodeku VoIP.
  • AndroidTM-Betriebssystem:Alfanumerická klávesnica Android pomocou dotykového displeja
  • Jednoduché prispôsobenie pomocou zakúpených alebo samostatne napísaných aplikácií
  • Jednoduchá synchronizácia1 vrátane tlačenia kalendárových a kontaktných údajov, ako aj e-mailov s Microsoft® Exchange, službami Google ™, Apple® iCloud a TelekomCloud
  • Inovatívny koncept obsluhy s dotykom a tlačidlami.
  • System- und Komfortmerkmale:Zobrazenie volacích čísel (CLIP) a mien (CNIP) z miestneho a centrálneho telefónneho zoznamu telefónneho systému Auerswald
  • Automatické osvetlenie pozadia s nastaviteľným jasom a časom zapnutia
  • Kvalitu hlasu HD v režime slúchadla a hands-free
  • Je možné načítať jednotlivé obrázky na pozadí a zvonenia
  • Zvonenie, slúchadlo a hlasitosť bez použitia rúk možno nastaviť samostatne
  • Umelé rozšírenie šírky pásma hlasu pre neustále zlepšenú kvalitu a zrozumiteľnosť reči
  • Stlmenie mikrofónu
  • Uhol sklonu telefónu nastaviteľný v 3 úrovniach
  • Online vyhľadávanie mien (spätné vyhľadávanie), so systémami IP-PBX
  • Programovateľné funkčné tlačidlá (10), 2 úrovne
  • Funkcia úspory energie
  • Telefónny zoznam, 10 000 záznamov lokálne v telefóne
  • Zámok telefónu, stále možné núdzové volania
  • Montáž na stôl a na stenu
  • Prístup do centrálneho telefónneho zoznamu telefónneho systému Auerswald.
  • Anrufbeantworterfunktion*:Aktiváciu a presmerovanie správ je možné ovládať na diaľku.
  • Oznamy (25) a správy (250)
  • Najlepšia kvalita zvuku vďaka nekomprimovanému nahrávaniu
  • Jednoduchá aktivácia pomocou funkčných tlačidiel
  • Funkcia nahrávania a diktovania hovorov (hlasová poznámka)
  • Prijímanie a oznamovanie hovorov v závislosti od typu a čísla hovoru. (* V stredisku Auerswald Upgrade Center sa vyžaduje voliteľná aktivácia funkcie).
  • Unterstützte Kommunikations-Plattformen:Séria COMpact 3000 (bez systémových funkcií)
  • COMpact 5010 VoIP, 5020 VoIP COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19 ”COMmander Business, Business 19”
  • Asteriskové riešenia
  • IP Riešenia Centrex, hostovaná PBX Soft-PBX.

Systémové telefóny VoIP - čo presne hľadáte?

  • Telefóny Mitel
  • Viac ako 1.000.000 produktov

  • Doprava zadarmo u objednávok nad 100 € s DPH

  • Technická podpora

  • Termínované dodávky

  • Cenový dopyt (RFQ)

O Conradovi

O Conradovi

  • Conrad Sourcing Platform

  • Kariéra

  • Naše privátne značky

  • Vulnerability Disclosure Program

  • Informácie o prístupnosti


Nápoveda

Nápoveda

  • Ceny dopravy a termín dodania

  • Možnosti platby

  • Reklamácia

  • Vrátenie tovaru

  • Obchodné podmienky

  • Centrum dokumentácie

  • Odstúpiť od zmluvy


Služby

Služby

  • Naše služby

  • Kalibračná služba

  • Káble v metráži

  • Dopytový formulár

  • E-Procurement


Doporučujeme

Doporučujeme

  • ➡️ Články

  • 🛒 Akcie & zľavy

  • 🆕 Novinky

  • Kategorie značek A-Z

  • Kategórie produktov A-Z

  • Archiv katalógov

  • Newsletter


Newsletter

Prosím zadajte platnú e-mailovú adresu!

Newsletter

Prosím zadajte platnú e-mailovú adresu!

☎ Kontakty

  • +421 220 812 508

  • Pracovné dni od 8:00 do 16:00 hod.

  • velkoobchod@conrad.cz

Platobné metódy
  • Platobná karta
  • PayU
  • Dobierka
  • Platba prevodom na účet
Pridajte sa k nám na sociálnych sieťach

Všetky ceny sú bez DPH a nákladov na doručenie. Preškrtnutá cena je vždy najnižšia ponuková cena 30 dní pred zľavou.

Všetky ceny sú s DPH a nezahŕňajú náklady na dopravu. Preškrtnutá cena je vždy najnižšia ponuková cena 30 dní pred zľavou.

Schneider Electric Asfora & Shelly
* Zľavy platia len na tovar ihneď k odberu (stav doručenia zelený): zľava 10 % na vybrané produkty značky Schneider Electric a na kompletný sortiment značky Shelly. Platí do 25. 10. 2026 na conrad.sk. Nie je možné kombinovať s inými akčnými kódmi. Platí 1× na firemného zákazníka / súkromnú osobu. V jednotlivých prípadoch môže dôjsť k obmedzeniu odobratého množstva.

  • Obchodné podmienky

     

     

     

  • Osobné údaje a ich ochrana

  • Certifikát kvality ISO 9001:2015

Porovnanie produktov
Záložky