Odkaz
  • Conrad
  • Môj účet

    Prihlásenie / Registrácia

  • Nákupný košík

  • Výpredaj - prezrite si najnovšiu akčnú ponuku! Výpredaj - prezrite si najnovšiu akčnú ponuku!
  • Naša ponuka

    Naša ponuka

    Conrad Sourcing Platform
    Akcie
    Výpredaj
    Novinky
    Najpredávanejšie produkty
    Články
  • Značky

    Odporúčané značky

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Služby

    Služby pre firmy

    eProcurement
    Cenový dopyt
    Produkty mimo náš katalóg
    Kalibračná služba
    Termínované objednávky
  • Naše produkty
  • Môj účet
  • Záložky
  • Odhlásiť
Conrad
Domov
Multimédiá Telefóny Systémové telefóny Systémové telefóny VoIP

Auerswald COMFORTEL 2600 IP schwarz systémový telefón, VoIP operačný systém Android, záznamník, handsfree, optická signa

EAN:
Označenie výrobcu:
Objednávacie číslo:
Telefón s digitálnym displejom, zobrazuje čas '08:01', dátum a meno 'Hans Mehl', klávesnica a ovládacie prvky pre hovory.
Telefón s digitálnym displejom, zobrazuje čas '08:01', dátum a meno 'Hans Mehl', klávesnica a ovládacie prvky pre hovory.
Moderný kancelársky telefón s veľkým displejom a početným množstvom funkčných tlačidiel. Na obrazovke zobrazuje čas 08:01.
Čierne stolové telefónne zariadenie s klávesnicou, displejom a slúchadlom. Displej zobrazuje '08:01' a 'Žiadne zmeškané hovory'.
1/3
Auerswald
Nie je k dispozícii


Nahlásiť právny incident
  • Hlavné benefity
  • Technické parametre
  • Na stiahnutie
  • Popis
  • Rozsah dodávky
  • Súvisiaci

Hlavné benefity

Auerswald COMfortel 2600 IP hybridný telefón VoIP

  • Pripojenie pre bezdrôtové náhlavné súpravy (DHSG)
  • VoIP hovory odolné proti dotyku vďaka šifrovaniu
  • Podpora IP kamier (voliteľné)
  • Kľúčové rozširujúce moduly COMfortel Xtension300

Technické parametre

Kategória výrobku

systémový telefón, VoIP

Vlastnosti

operačný systém Android

záznamník

handsfree

optická signalizácia hovoru

dotykový displej

Typ displeja

farebný-TFT/LCD

Osvetlenie klávesnice

nie

Telefónny záznamník

áno

Max. doba záznamu

Abhängig von Speichermedium (1Gb = 30h)

Handsfree

áno

Záznamy v telefónnom zozname

10000

Farba

čierna

UKCA

Nie je relevantné

Na stiahnutie

Návod na obsluhu a bezpečnostné pokyny

Deutsch (Deutschland)

Návod na obsluhu a bezpečnostné pokyny 1359899 Auerswald COMFORTEL 2600 IP schwarz systémový telefón, VoIP operačný systém Android, záznamník, handsfree, optická signa

Popis

COMfortel 2600 IP sa nemôže rozhodnúť: je to systémový telefón pre IP-PBX od Auerswaldu alebo štandardný SIP telefón pre mäkké PBX alebo IP-Centrex riešenie? Je dobré, že sa nemusí rozhodovať, pretože ako hybridný telefón VoIP sa vždy hodí.
Pri každodennom používaní presviedča COMfortel 2600 IP vynikajúcou širokopásmovou kvalitou hlasu (HD Voice). Ponúka výrazne lepšiu zrozumiteľnosť reči, aj keď má komunikačný partner iba konvenčný telefón s úzkopásmovým kódovaním reči - skutočná inovácia * v tejto produktovej oblasti.
Ako telefón VoIP nastavuje COMfortel 2600 IP ďalšie prízvuky: Integrovaný telefónny zoznam ponúka priestor pre viac ako 10 000 záznamov (!). E-maily, kalendár a kontaktné údaje sú spoľahlivo synchronizované s vašimi údajmi v cloude. Pomocou VPN je možné telefón integrovať do vzdialeného systému IKT - ako domáca pracovná stanica, pre ktorú sú k dispozícii všetky systémové funkcie. SIPS a SRTP zabezpečujú volania odolné proti dotyku cez internet.
Funkcia záznamníka sa aktivuje vložením štandardnej karty SD. Na pripojenie náhlavnej súpravy má COMfortel 2600 IP samostatné rozhranie s podporou bezdrôtových DHSG zariadení. To znamená, že vaše ruky sú pri telefonovaní voľné a počas hovoru sa môžete voľne pohybovať.
Zvládnutie ovládania pomocou klasickej klávesnice, štvorcestného navigačného tlačidla alebo smartfónu s dotykovým displejom a krytu, ktorý sa dá mnohými spôsobmi nakloniť, svedčí o veľkom porozumení praktických problémov.
15 tlačidiel s viacfarebnými LED diódami je možné individuálne programovať podľa obsadenosti, cieľa, systému a funkcie SIP. Pokiaľ to nestačí, môžete použiť spolu 105 funkčných klávesov s tromi rozširujúcimi modulmi COMfortel Xtension300 - vítané pohodlie pre profesionálnu prácu v rozvádzači. Okrem toho môžu byť ďalšie funkcie voľne programovateľné priamo na displeji ako dotyková funkcia.
Mimochodom, jednou z jeho najlepších funkcií je inteligentné riadenie úspory energie, ktoré udržuje nízku spotrebu elektrickej energie v každej situácii.

Tento text bol preložený strojovo.

Prevedenie

  • System und KomfortmerkmaleZobrazenie volacích čísel (CLIP) a mien (CNIP) z miestneho a centrálneho telefónneho zoznamu telefónneho systému AuerswaldAutomatické osvetlenie pozadia s nastaviteľným jasom a časom zapnutiaJe možné načítať jednotlivé obrázky na pozadí a vyzváňacie tóny Telefóny nastaviteľné v 3 úrovniach
  • Online vyhľadávanie mien (spätné vyhľadávanie so systémami IP-PBX Auerswald)
  • Programovateľné funkčné tlačidlá (15), 2 úrovne
  • Telefónny zoznam, viac ako 10 000 záznamov lokálne v telefóne
  • Prístup do centrálneho telefónneho zoznamu telefónneho systému AuerswaldAnrufbeantworterfunktion
  • Aktiváciu a odovzdávanie správ je možné ovládať na diaľku.
  • Hlásenia (25) a správy (250)
  • Jednoduchá aktivácia pomocou funkčných klávesov
  • Celková kapacita v závislosti od pamäte (1 GB zodpovedá približne 30 hodinám času nahrávania)
  • Funkcia nahrávania a diktovania konverzácie (hlasová poznámka)
  • Prijímanie a oznamovanie hovorov v závislosti od typu hovoru a číslaAndroidTM-Betriebssystem
  • Alfanumerická klávesnica Android pomocou dotykového displeja
  • Jednoduchá individualizácia pomocou zakúpených alebo napísaných aplikácií
  • Inovatívny koncept obsluhy s dotykovým a klávesovým ovládanímIP-Merkmale
  • 100 účtov, deliteľné pre 10 poskytovateľov, max. 1 účet ako systémový telefón Auerswald
  • Pole obsadeného svetla (BLF)
  • Dátum a čas prostredníctvom NTP
  • Ľahká integrácia ako externé rozšírenie cez internet
  • Vysoká kvalita hlasu vďaka potlačeniu ozveny a generovaniu pohodlia (CNG)
  • Integrovaný webový server HTTP / HTTPS
  • Integrovaný Klient VPN
  • Hromadná inštalácia prostredníctvom servera poskytujúceho podporu (HTTP, HTTPS a TFTP)
  • Prioritizácia jazykových paketov (Diff Serv)
  • SIP kompatibilný podľa RFC 3261
  • napájanie cez Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • Tónová voľba počas hovoru podľa RFC 2833
  • Transport Layer Security (TLS)
  • podpora IP kamier1
  • šifrovaný prenos hlasových dát (SRTP) podľa RFC 3711 a RFC 4568
  • šifrovaná signalizácia (SIPS) podľa RFC 3261
  • podpora VLAN podľa IEEE 802.1q

Rozsah dodávky

  • Základné zariadenie COMfortel 2600 IP
  • Slúchadlo (slúchadlo) s prepojovacím káblom
  • Pripojovací kábel LAN RJ-45 / RJ-45 (približne 3 m dlhý)
  • Uvedenie do prevádzky a krátke návody na obsluhu

Popis

COMfortel 2600 IP sa nemôže rozhodnúť: je to systémový telefón pre IP-PBX od Auerswaldu alebo štandardný SIP telefón pre mäkké PBX alebo IP-Centrex riešenie? Je dobré, že sa nemusí rozhodovať, pretože ako hybridný telefón VoIP sa vždy hodí.
Pri každodennom používaní presviedča COMfortel 2600 IP vynikajúcou širokopásmovou kvalitou hlasu (HD Voice). Ponúka výrazne lepšiu zrozumiteľnosť reči, aj keď má komunikačný partner iba konvenčný telefón s úzkopásmovým kódovaním reči - skutočná inovácia * v tejto produktovej oblasti.
Ako telefón VoIP nastavuje COMfortel 2600 IP ďalšie prízvuky: Integrovaný telefónny zoznam ponúka priestor pre viac ako 10 000 záznamov (!). E-maily, kalendár a kontaktné údaje sú spoľahlivo synchronizované s vašimi údajmi v cloude. Pomocou VPN je možné telefón integrovať do vzdialeného systému IKT - ako domáca pracovná stanica, pre ktorú sú k dispozícii všetky systémové funkcie. SIPS a SRTP zabezpečujú volania odolné proti dotyku cez internet.
Funkcia záznamníka sa aktivuje vložením štandardnej karty SD. Na pripojenie náhlavnej súpravy má COMfortel 2600 IP samostatné rozhranie s podporou bezdrôtových DHSG zariadení. To znamená, že vaše ruky sú pri telefonovaní voľné a počas hovoru sa môžete voľne pohybovať.
Zvládnutie ovládania pomocou klasickej klávesnice, štvorcestného navigačného tlačidla alebo smartfónu s dotykovým displejom a krytu, ktorý sa dá mnohými spôsobmi nakloniť, svedčí o veľkom porozumení praktických problémov.
15 tlačidiel s viacfarebnými LED diódami je možné individuálne programovať podľa obsadenosti, cieľa, systému a funkcie SIP. Pokiaľ to nestačí, môžete použiť spolu 105 funkčných klávesov s tromi rozširujúcimi modulmi COMfortel Xtension300 - vítané pohodlie pre profesionálnu prácu v rozvádzači. Okrem toho môžu byť ďalšie funkcie voľne programovateľné priamo na displeji ako dotyková funkcia.
Mimochodom, jednou z jeho najlepších funkcií je inteligentné riadenie úspory energie, ktoré udržuje nízku spotrebu elektrickej energie v každej situácii.

Tento text bol preložený strojovo.

Prevedenie

  • System und KomfortmerkmaleZobrazenie volacích čísel (CLIP) a mien (CNIP) z miestneho a centrálneho telefónneho zoznamu telefónneho systému AuerswaldAutomatické osvetlenie pozadia s nastaviteľným jasom a časom zapnutiaJe možné načítať jednotlivé obrázky na pozadí a vyzváňacie tóny Telefóny nastaviteľné v 3 úrovniach
  • Online vyhľadávanie mien (spätné vyhľadávanie so systémami IP-PBX Auerswald)
  • Programovateľné funkčné tlačidlá (15), 2 úrovne
  • Telefónny zoznam, viac ako 10 000 záznamov lokálne v telefóne
  • Prístup do centrálneho telefónneho zoznamu telefónneho systému AuerswaldAnrufbeantworterfunktion
  • Aktiváciu a odovzdávanie správ je možné ovládať na diaľku.
  • Hlásenia (25) a správy (250)
  • Jednoduchá aktivácia pomocou funkčných klávesov
  • Celková kapacita v závislosti od pamäte (1 GB zodpovedá približne 30 hodinám času nahrávania)
  • Funkcia nahrávania a diktovania konverzácie (hlasová poznámka)
  • Prijímanie a oznamovanie hovorov v závislosti od typu hovoru a číslaAndroidTM-Betriebssystem
  • Alfanumerická klávesnica Android pomocou dotykového displeja
  • Jednoduchá individualizácia pomocou zakúpených alebo napísaných aplikácií
  • Inovatívny koncept obsluhy s dotykovým a klávesovým ovládanímIP-Merkmale
  • 100 účtov, deliteľné pre 10 poskytovateľov, max. 1 účet ako systémový telefón Auerswald
  • Pole obsadeného svetla (BLF)
  • Dátum a čas prostredníctvom NTP
  • Ľahká integrácia ako externé rozšírenie cez internet
  • Vysoká kvalita hlasu vďaka potlačeniu ozveny a generovaniu pohodlia (CNG)
  • Integrovaný webový server HTTP / HTTPS
  • Integrovaný Klient VPN
  • Hromadná inštalácia prostredníctvom servera poskytujúceho podporu (HTTP, HTTPS a TFTP)
  • Prioritizácia jazykových paketov (Diff Serv)
  • SIP kompatibilný podľa RFC 3261
  • napájanie cez Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • Tónová voľba počas hovoru podľa RFC 2833
  • Transport Layer Security (TLS)
  • podpora IP kamier1
  • šifrovaný prenos hlasových dát (SRTP) podľa RFC 3711 a RFC 4568
  • šifrovaná signalizácia (SIPS) podľa RFC 3261
  • podpora VLAN podľa IEEE 802.1q

Rozsah dodávky

  • Základné zariadenie COMfortel 2600 IP
  • Slúchadlo (slúchadlo) s prepojovacím káblom
  • Pripojovací kábel LAN RJ-45 / RJ-45 (približne 3 m dlhý)
  • Uvedenie do prevádzky a krátke návody na obsluhu

Systémové telefóny VoIP - čo presne hľadáte?

  • Telefóny Mitel
  • Viac ako 1.000.000 produktov

  • Doprava zadarmo u objednávok nad 100 € s DPH

  • Technická podpora

  • Termínované dodávky

  • Cenový dopyt (RFQ)

O Conradovi

O Conradovi

  • Conrad Sourcing Platform

  • Kariéra

  • Naše privátne značky

  • Vulnerability Disclosure Program

  • Informácie o prístupnosti


Nápoveda

Nápoveda

  • Ceny dopravy a termín dodania

  • Možnosti platby

  • Reklamácia

  • Vrátenie tovaru

  • Obchodné podmienky

  • Centrum dokumentácie

  • Odstúpiť od zmluvy


Služby

Služby

  • Naše služby

  • Kalibračná služba

  • Káble v metráži

  • Dopytový formulár

  • E-Procurement


Doporučujeme

Doporučujeme

  • ➡️ Články

  • 🛒 Akcie & zľavy

  • 🆕 Novinky

  • Kategorie značek A-Z

  • Kategórie produktov A-Z

  • Archiv katalógov

  • Newsletter


Newsletter

Prosím zadajte platnú e-mailovú adresu!

Newsletter

Prosím zadajte platnú e-mailovú adresu!

☎ Kontakty

  • +421 220 812 508

  • Pracovné dni od 8:00 do 16:00 hod.

  • velkoobchod@conrad.cz

Platobné metódy
  • Platobná karta
  • PayU
  • Dobierka
  • Platba prevodom na účet
Pridajte sa k nám na sociálnych sieťach

Všetky ceny sú bez DPH a nákladov na doručenie. Preškrtnutá cena je vždy najnižšia ponuková cena 30 dní pred zľavou.

Všetky ceny sú s DPH a nezahŕňajú náklady na dopravu. Preškrtnutá cena je vždy najnižšia ponuková cena 30 dní pred zľavou.

Schneider Electric Asfora & Shelly
* Zľavy platia len na tovar ihneď k odberu (stav doručenia zelený): zľava 10 % na vybrané produkty značky Schneider Electric a na kompletný sortiment značky Shelly. Platí do 25. 10. 2026 na conrad.sk. Nie je možné kombinovať s inými akčnými kódmi. Platí 1× na firemného zákazníka / súkromnú osobu. V jednotlivých prípadoch môže dôjsť k obmedzeniu odobratého množstva.

  • Obchodné podmienky

     

     

     

  • Osobné údaje a ich ochrana

  • Certifikát kvality ISO 9001:2015

Porovnanie produktov
Záložky