• Platform for Everything Technical
  • Rýchle doručenie
  • Garantované vrátenie tovaru
  • Odborný predajca už od roku 1923

ZyXEL XGS1930-28 sieťový switch 128 Gbit/s funkcia PoE

1/4
EAN:
Označenie výrobcu:
Objednávacie číslo:
Nie je k dispozícii


Technické parametre

  • Switching-Kapazität (Gbit/s):128
  • Weiterleitungsrate (Mio. Pakete/s):95.2
  • Paketpuffer (Byte):1,5 m
  • L3-Forwarding-Tabelle:Maximálne 512 záznamov IPv4 + Maximálne záznamy IPv6
  • Routing-Tabelle:32
  • IP-Schnittstelle (IPv4/IPv6):32/32
  • Flash/RAM:32 MB / 512 MB
  • Bez ventilátora
Kategória výrobku

sieťový switch

Prenosová rýchlosť cez LAN

10000 MBit/s

Prenosová rýchlosť

128 Gbit/s

Základné funkcie

managed Switch

Ethernetové porty

28

IEEE 802.3af PoE

28

IEEE 802.3at PoE

28

SFP portov

4 x

10/100/1000 MBit / s

24 x

Vlastnosti routeru

funkcia PoE

Napájanie

230 V

MAC adresy

16000

Hmotnosť

3.4 kg

Šírka

441 mm

V

44 mm

Hĺbka

270 mm

Typ

XGS1930-28

Rozhranie

SFP +

Gigabit LAN (1 Gbit / s)

Farba

čierna

Prevádzkové napätie

240 V

Max. okolitá teplota

50 °C

UKCA

áno

Na stiahnutie

Návod na obsluhu a bezpečnostné pokyny

Návod na obsluhu a bezpečnostné pokyny 2114976 ZyXEL XGS1930-28 sieťový switch 128 Gbit/s funkcia PoE

Popis

Flexibilná a ľahká správa vášho prepínača
Model XGS1930 je možné používať so zariadením Zyxel NebulaFlex v dvoch režimoch. Medzi samostatným režimom a našou platformou na správu cloud computingu v hmlovine Nebula môžete kedykoľvek jednoducho prepnúť pomocou niekoľkých kliknutí. Môžete ľahko pristupovať k pokročilým funkciám, ako sú VLAN, Quality of Service (QoS), IGMP Snooping alebo Link Aggregation (LAG), bez ohľadu na to, či ste si vybrali intuitívne webové rozhranie alebo cloudovú správu hmlovín.
XGS1930 umožňuje správu hmlovín na báze cloudu pomocou Zyxel NebulaFlex. Týmto spôsobom môžete chrániť svoje investície a využívať výhody cloudu flexibilne a podľa potreby, bez toho, aby ste spôsobili ďalšie prebiehajúce licenčné náklady. Môžete zachytiť stav sieťového zariadenia a vykonať vzdialené konfigurácie kedykoľvek a kdekoľvek.

Nový, flexibilný koncept pre 10G!
Pod novým elegantným krytom podobným uhlíkom je nový hardvér a softvér, ktorý rozširuje používateľskú skúsenosť našej novej série s 10G prepínačmi. Súčasťou flexibilnej konštrukcie XGS1930 je NebulaFlex, ktorý vám dáva možnosť nakonfigurovať prepínač bez toho, aby ste ho museli vopred vybaliť. Model XGS1930 obsahuje aj intuitívne nové funkcie, ako napríklad tlačidlo obnovenia jedným dotykom na prednej strane zariadenia.

Aké sú výhody ústrednej správy?
Prepínače radu XGS1930 môžu používať našu hmlovinu bez cloudovej platformy na správu licencií. Jednoducho zaregistrujte prepínač prostredníctvom portálu (Riadenie hmlovín). Zariadenie sa potom automaticky zaregistruje a nastaví pomocou automatického zabezpečenia. Takto získate prístup k radiču a relevantným informáciám v reálnom čase kdekoľvek a kedykoľvek.

Ešte nie ste celkom presvedčení o oblaku?
Nie ste pripravení na cloud? Žiadny problém, pretože séria XGS1930 umožňuje konvenčnú samostatnú konfiguráciu (Smart Managed) s intuitívnym nastavením miestneho webu. Zároveň máte možnosť kedykoľvek centrálne ovládať ovládanie pomocou hmloviny bez ďalších nákladov, ak ste pripravení.

Cenovo výhodná koncepcia pre 10G, chrbticu každej siete.
Séria XGS1930 bola vyvinutá pre široké spektrum aplikačných scenárov, s ktorými sa často stretávajú MSP. Séria XGS1930 ponúka množstvo flexibilných funkcií správy a 10G uplinkov. Preto je to prvá voľba pre malé a stredné podniky, ktoré potrebujú aktualizačnú cestu 1G, budúcu bezpečnosť alebo väčšie šírky pásma v chrbtovej kosti.

Viac dostupného výkonu s inteligentnou podporou PoE
Séria XGS1930 dodáva 30 W (802,2at) PoE + na každý port a ponúka veľký rozpočet PoE + celkovo 375 W pre všetky modely PoE. PoE je rozšírené o inteligentné PoE (Smart Power), takže prepínač skutočne pripája pripojené zariadenia k zariadeniam, ktoré potrebujú. Môže poskytovať energiu bez straty energie pri prideľovaní PoE. Vďaka tejto koncepcii prepínač podporuje viac PoE zariadení na jeden prepínač ako bežné inteligentné riadené prepínače, dokonca aj zariadenia s vysokou spotrebou energie, ako sú napríklad CCTV a WLAN AP.

Tichá prevádzka
Séria XGS1930 má inteligentnú technológiu ventilátora, ktorá automaticky prispôsobuje rýchlosť na teplotu zariadenia. Výsledkom je, že prepínač vytvára menej hluku a vyznačuje sa tichou prevádzkou v typických aplikačných scenároch.

Environmentálne špecifikácie
· Bei Betrieb:Teplota: 0 ° C až 50 ° C / vlhkosť: 10% až 90% (bez kondenzácie)
· Storage:Teplota: -40 ° C až 70 ° C / vlhkosť: 10% až 90%
· MTBF (hr):1211024
· Wärmeabfuhr:83886
· Störgeräusche @ 25°C (dBA):0

Tento text bol preložený strojovo.

Prevedenie

  • Funktionen - Standards: Ethernet IEEE 802.3 10BASE-T *, Ethernet IEEE 802.3u 100BASE-TX *, IEEE 802.3ab 1000BASE-T Ethernet *, IEEE 802.3z 1000BASE-X *, IEEE 802.3ae 10-gigabitový Ethernet *, IEEE 802.3af PoE * , IEEE 802.3at PoE Plus *, IEEE 802.3az EEE *, IEEE 802.3x riadenie toku, IEEE 802.3ad LACP Agregácia *, IEEE 802.1D Spanning Tree Protocol (STP) *, IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) *, Protokol IEEE 802.1s s viacerými protokolmi Spanning Tree (MSTP), priorita triedy služieb IEEE 802.1p (CoS) *, overenie portu IEEE 802.1X *Funktionen - Belastbarkeit und Verfügbarkeit: Protokol Spanning Tree Protocol IEEE 802.1D *, IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) *, IEEE 802.1s Protokol viacerých Spanning Tree (MSTP), IEEE 802.3ad LACP (maximálny počet kmeňov / liniek na kmeň): 12 / 8 pri 28/28 HP, 24/8 pri 52/52 HP *, slučka stráženia *, dva konfiguračné súbory, duálne obrázky *Funktionen - Steuerung des Traffic: 802.1Q Statické VLAN * / Dynamické VLAN: 1K / 4K, podpora až 4K VLAN ID *, Nezávislé učenie VLAN (IVL) *, L2PT, port VLAN *, Voice VLAN *, VLAN trunking, GVRPFunktionen - Sicherheit: 802.1X *, Zabezpečenie portu *, Overenie MAC *, Statické posielanie ďalej MAC, SSL *, Statické ARP, Filtrovanie zabezpečenia založené na politike, Izolácia portu, Vyhľadávanie MAC, Hosť VLAN *, PPPoE reléový agent, PPPoE Option 82, PPPoE IA, Aktivácia / deaktivácia pasce (podľa portu), ochrana procesora, certifikácia SHA2 HTTPS *, autentifikácia prihlásenia pomocou RADIUS *, účtovanie RADIUS, autorizácia na RADIUS *, viac serverov RADIUS *, 802.1x VLAN a pridelenie šírky pásma RADIUS * , Filtrovanie paketov ACL (IPv4 / IPv6) *Funktionen - QoS-Funktionen (Quality of Service): Počet frontov hardvéru na port: 8 *, metódy 802.1p vo fronte: SPQ, WRR, WFQ *, Storm Control: Broadcast, Unknown L2MC, Unknown Unicast (DLF) *, limit rýchlosti prenosu na port, limit rýchlosti prenosu na základe politiky, založený na politike stanovenie priorít.
  • Funktionen - Layer 2 Multicast: Skupina L2 multicast: 1K, IGMP snooping (v1, v2, v3) *, konfigurovateľný časovač a priorita snoopingu IGMP, štatistika snoopingu IGMP, škrtenie IGMP, filtrovanie IGMP, statický multicastFunktionen - Layer 2 Routing: Statické smerovanie, priradené relé DHCP so špecifickým zdrojom IP rozhraniaFunktionen - Verwaltbarkeit: SNMP v1, v2c, v3, skupina odchytov SNMP, RMON (1, 2, 3, 9), Syslog (IPv4 / v6) *, IEEE 802.1AB LLDP, IEEE 802.1AB LLDP-MED, štandardná konfigurácia definovaná používateľom, zobrazenie portu Použitie *, podpora NebulaFlex ™ pre hybridný režimFunktionen - IPv6-Management:IPv6 cez Ethernet (RFC 2464), adresovacia architektúra IPv6 (RFC 4291), duálny zásobník (RFC 4213), ICMPv6 (RFC4884), cesta MTU (RFC 1981), minimálna veľkosť cesty MTU 1280 (RFC 5095), zapuzdrenie pre maximálna MTU 1 500, zisťovanie susedov (RFC 4861), relé DHCPv6, štandardný režim klienta DHCP *, detekcia duplicitných adries (DAD)Funktionen - Verwaltung von Geräten:Samostatná správa prostredníctvom webového rozhrania; Správa cloudu prostredníctvom Centra riadenia hmlovín *; Asistent nastavenia; Správa cez telnet; Správa cez web, SNMP; Aktualizácia firmvéru cez FTP / Web; Uložte a načítať konfiguráciu; Podpora viacerých prihlásení; Konfigurácia klonu; Relé DHCP na VLAN; DHCP klient IPv4 *; DHCP klient IPv6; DHCP možnosť 82; Letné *; NTP server (IPv4 / IPv6) - podpora formátu DNS *; Zrkadlenie portov *; PoE podľa plánu *; PoE predvolený režim spotreby *; Pokročilá konfigurácia správy energie PoE *; Varovná stránka pre prihlasovaciu stránku na webe; Obnoviť na posledný vlastný stavFunktionen - MIB:Súkromný generál MIB Zyxel; RIB 1066 založený na TCP / IP MIB; RFC 1213, 1157 SNMPv2c / v3 MIB; RFC 1493 Bridge MIB; RFC 1643 Ethernet MIB; RFC 1757 RMON skupiny 1, 2, 3, 9; RFC 2011, 2012, 2013 SNMPv2 MIB; RFC 2233 SMIv2 MIB; RFC 2358 Ethernet MIB (režim správy cloud podporuje funkcie); RFC 2674 Bridge MIB Extension; RFC 2819, 2925 MIB pre vzdialenú správu; Výkonový ethernetový MIB RFC 3621; RFC 4022 Manažérska informačná báza pre protokol na riadenie prenosu; RFC 4113 Manažérska informačná báza pre Protokol užívateľských dátových protokolov; RFC 4292 IP preposielacia tabuľka MIB; RFC 4293 Manažérska informačná báza (MIB) pre IP.

Rozsah dodávky

  • Sieťový prepínač
  • Sieťový kábel
  • Súprava na montáž do stojana

Rady

* Funkcie podporujúce režim cloud a samostatný režim